Jump to content
Pakito

Help D-Link

Recommended Posts

Ho un router d-link con wirless, volevo impedirgli di emettere il segnale wirless, ho staccato l'antennina ma il problema è risolto solo a distanza e visto che ce l'ho appiccicato quà vicino non mi và di beccarmi tutte ste onde quando non serve, sapete come fare? sono andato sul sito 192.168.1.1 ma non chò capito una mazza, se sapete aiutarmi vi sarò grato

Share this post


Link to post
Share on other sites
Ho un router d-link con wirless, volevo impedirgli di emettere il segnale wirless, ho staccato l'antennina ma il problema è risolto solo a distanza e visto che ce l'ho appiccicato quà vicino non mi và di beccarmi tutte ste onde quando non serve, sapete come fare? sono andato sul sito 192.168.1.1 ma non chò capito una mazza, se sapete aiutarmi vi sarò grato

1404944[/snapback]

 

celho pure io

un utente che te po aiuta ce sta...spero che te risponde :lol:B-)

Share this post


Link to post
Share on other sites
Ho un router d-link con wirless, volevo impedirgli di emettere il segnale wirless, ho staccato l'antennina ma il problema è risolto solo a distanza e visto che ce l'ho appiccicato quà vicino non mi và di beccarmi tutte ste onde quando non serve, sapete come fare? sono andato sul sito 192.168.1.1 ma non chò capito una mazza, se sapete aiutarmi vi sarò grato

1404944[/snapback]

 

celho pure io

un utente che te po aiuta ce sta...spero che te risponde :lol:B-)

1404976[/snapback]

 

 

il mio sta acceso giorno e notte........

1404981[/snapback]

 

 

Mmh, non m'avete aiutato ma, fà sempre piacere un pò de picchia :rotfl::rotfl::fiore:

Share this post


Link to post
Share on other sites
Ho un router d-link con wirless, volevo impedirgli di emettere il segnale wirless, ho staccato l'antennina ma il problema è risolto solo a distanza e visto che ce l'ho appiccicato quà vicino non mi và di beccarmi tutte ste onde quando non serve, sapete come fare? sono andato sul sito 192.168.1.1 ma non chò capito una mazza, se sapete aiutarmi vi sarò grato

1404944[/snapback]

 

Allora, se hai un 624t/624m ecc.....

 

192.168.1.1

User: admin

Pass: admin

 

vai sulla schermata home...

a sinistra avrai Wireless.....

a questo punto al centro togli la spunta su "enable ap"

Clicca su applica o apply.....

Vai sulla schermata tools

A sinistra vai su System e dovresti trovare in mezzo da qualche parte un pulsante save&reboot

;)

 

P.S: tutto questo quasi a memoria visto che io ho un usrobotics :P

Share this post


Link to post
Share on other sites
Grazieeeeeeee, sistemato, magari m'hai salvato da un pò de radiazioni  ;)

1405113[/snapback]

 

Magari mori per quelle de li cellulari!!!

 

:lol::lol::lol::lol::lol::lol:

Share this post


Link to post
Share on other sites
Grazieeeeeeee, sistemato, magari m'hai salvato da un pò de radiazioni  ;)

1405113[/snapback]

 

Magari mori per quelle de li cellulari!!!

 

:lol::lol::lol::lol::lol::lol:

1405233[/snapback]

 

 

grande :D

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×

Important Information

By using this site, you agree to our Terms of Use. This site uses cookies to enhance the users' browsing experience and collect infomation about the site utilization. We use both technical cookies and third party cookies. If you continue browsing the site you accept the use of cookies; otherwise you can just leave the site.